Fleischmann 707085 rijdt slecht

Uw forum voor digitale vragen, opmerkingen, etc.
Plaats reactie

Onderwerp starter
erwin1z
Berichten: 51
Lid geworden op: 19 dec 2010 16:06

Fleischmann 707085 rijdt slecht

Bericht door erwin1z »

Vraag,

Ik heb een Fleischmann stoomlocomotief art nr 707085 type Pt 2/3 K.Bay. Sts.B.
De lok is door mij nieuw gekocht in 2019 en daarna is de lok weer terug gegaan naar Fleischmann omdat hij niet reed.
Nu rijdt hij soms helemaal niet of een klein stukje en stopt er mee. Soms rijdt hij een groter stuk maar dan schokt hij soms.

Wat kan het zijn?

Erwin



Gebruikersavatar

marcopolo273
Berichten: 132
Lid geworden op: 29 dec 2011 13:08
Locatie: Enschede

Re: Fleischmann 707085 rijdt slecht

Bericht door marcopolo273 »

Hoi Erwin. Dat kan heel veel zijn. Maar om te beginnen... Zijn de wielen goed schoon. Want mijn ervaring is ook met nieuwe locjes dat de wielen af fabriek gewoon ontzettend smerig zijn.


-----------------------------------------------------------------
Wie niet kan delen kan ook niet vermenigvuldigen.

Met vriendelijke groet,

Marc.

Gebruikersavatar

martindomburg
Elektronica/Commercieel
Berichten: 4885
Lid geworden op: 01 mei 2010 14:59
Locatie: Ermelo

Re: Fleischmann 707085 rijdt slecht

Bericht door martindomburg »

Is de loc digitaal of analoog?


Stadt Schellenbach droomproject in N, testbaan voor Dinamo, OC32 & iTrain


Onderwerp starter
erwin1z
Berichten: 51
Lid geworden op: 19 dec 2010 16:06

Re: Fleischmann 707085 rijdt slecht

Bericht door erwin1z »

Hallo,

De lok is digitaal.

Ik heb de wielen van de lok schoongemaakt en er bleek een stangetje los te zitten van de aandrijving van een van de grote wielen.
Gelukkig kon ik deze weer terug plaatsen en nu rijd hij redelijk.
Wel valt het mij op dat kleine loks van Fleischmann wat meer moeite hebben met rijden dan minitrix loks.

Mvg

Erwin




FidOo
Berichten: 4790
Lid geworden op: 05 jan 2010 16:27
Locatie: Maassluis

Re: Fleischmann 707085 rijdt slecht

Bericht door FidOo »

Hmm is dat is raar. Deze loks horen als een zonnetje rijden. Het kan goed zijn dat fleischmann er veel te veel olie of vet in/op gedaan heeft. Dus reinig de stroomafname vooral goed. Verder zit er een faulhaber (volgens mij) motor in dus die is het probleem niet


M.v.g. Joost van Dijk

Lid van: mcdespoorstaaf
Bouwt momenteel: Modulebaan (Kiel-Nordhafen)"


Onderwerp starter
erwin1z
Berichten: 51
Lid geworden op: 19 dec 2010 16:06

Re: Fleischmann 707085 rijdt slecht

Bericht door erwin1z »

Lokje heeft inmiddels twee keer een half uurtje gereden zonder enig probleem.

Erwin



Plaats reactie