N-Spoorforum

Het forum voor de N-Spoor liefhebber

n-spoorstore.nl TopLinks-Modellbahn Liste auf Online-Modellbahn.de
Het is nu vr nov 16, 2018 03:04

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 127 berichten ]  Ga naar pagina Vorige  1 ... 9, 10, 11, 12, 13
Auteur Bericht
BerichtGeplaatst: ma mei 25, 2015 19:17 
Offline
Avatar gebruiker

Geregistreerd: zo dec 22, 2013 13:15
Berichten: 46
Woonplaats: Heemstede
Hierbij nog een foto van het nieuwe exemplaar. Het is niet zo heel duidelijk te zien, maar de zijwanden zijn glad bij dit exemplaar.
Ik zag overigens dat Shapeways inmiddels een nieuw materiaal aanbiedt, Frosted Extreme Detail. Iemand al ervaringen hiermee ?

Inmiddels heb ik de waslaag van de SGM-sprinter verwijderd met Dasty en warm water. Daarna de hardnekkige smeer verwijderd met een plastic tandenstoker. Binnenkort begin ik met het spuitwerk. Gewoon de Phildie verf direct op een schoongemaakt model, dat werkt het beste.


Bijlagen:
IMG_0276.JPG
IMG_0276.JPG [ 35.24 KiB | 4529 keer bekeken ]

_________________
Materieel: NS, tijdperk IV, Peco-55
Digitaal: OpenDCC, MarDec
Omhoog
 Profiel  
 
BerichtGeplaatst: di mei 26, 2015 12:12 
Offline
Avatar gebruiker

Geregistreerd: zo maart 01, 2009 14:47
Berichten: 281
Zelfs niet een laagje primer eerst?
Eigenlijk nooit geprobeerd om zonder primerlaag te werken.

Groetjes
Johan

_________________
Selectrix - Müt en FCC centrale - TrainController 9 Gold - eigen SX-hardware


Omhoog
 Profiel  
 
BerichtGeplaatst: di mei 26, 2015 17:31 
Offline
Avatar gebruiker

Geregistreerd: wo sep 17, 2008 15:54
Berichten: 902
Woonplaats: sliedrecht
Hoi ,

Ik gebruik dan ook wel verf op tinner basis maar ik gebruik altijd primer.
Fud lijkt dan wel mooi glad en alles maar mijn verf hecht er slecht op.
En daarbij Phildie verf heb ik ook geprobeerd maar die hecht bij mij nergens en kleurt niet mooi vindt ik

Ik lees het resultaat van zelf wel maar wees gewaarschuwd.

groetjes,

Rob

_________________
Bouwt treinen van de NS


Omhoog
 Profiel  
 
BerichtGeplaatst: wo mei 27, 2015 20:06 
Offline
Avatar gebruiker

Geregistreerd: zo dec 22, 2013 13:15
Berichten: 46
Woonplaats: Heemstede
Onlangs heb ik FUD materiaal van een primer voorzien. De verflaag kwam er af bij het verwijderen van de afplakte.
Ik gebruik de Motip primer. Op zich prima spul, maar sinds enige tijd heb ik problemen met de hechting.

Bij wijze van proef heb ik toen het model direct in de Phildie cellulose verf gezet. Dat bleef goed zitten, ook bij het afplakken.

Of dit uiteindelijk aan de primer heeft gelegen kan ik niet met zekerheid zeggen. Het kan ook best zijn dat het model nog enigszins vettig is geweest.
Het lijkt er soms ook wel op dat FUD ook na enige tijd vettigheid blijft afgeven. Bij de tweede lakpoging kan het restvet dan wellicht pas goed verwijderd zijn geweest.

Kortom: Er is wat meer onderzoek nodig om het een en ander uit te sluiten. Ik hou jullie op de hoogte van de duurzaamheid. Tussentijds plaats ik wel een foto van de vorderingen.

@Rob: Zelf heb ik goede ervaringen met Phildie. Ben wel benieuwd welke verf en primer jij gebruikt.

_________________
Materieel: NS, tijdperk IV, Peco-55
Digitaal: OpenDCC, MarDec


Omhoog
 Profiel  
 
BerichtGeplaatst: wo mei 27, 2015 20:54 
Offline
Avatar gebruiker

Geregistreerd: wo sep 17, 2008 15:54
Berichten: 902
Woonplaats: sliedrecht
Hoi Pieter,

Hoeveel tijd zat er tussen het aanbrengen van de primer en het spuiten met de phildie lak?
Volgens de website van phildie mag dit max 12 uur zijn.
Anders is de groendlaag te ver uitgehard en kan de phildie lak er niet meer in vreten

Dit heb ik zelf ook geprobeerd maar ook hier hechte de verf niet goed.
De primer zat toen al wel zo vast als een huis op het kapje.

Wat ik als verf gebruik weet ik zelf ook niet het is merk loos uit de auto brange via een kennis.
Deze verf is op thinner basis en al vast voor mij verdunt.
Als primer gewoon de spuitbus van motip.

Groetjes,
Rob

_________________
Bouwt treinen van de NS


Omhoog
 Profiel  
 
BerichtGeplaatst: zo mei 31, 2015 11:20 
Offline
Avatar gebruiker

Geregistreerd: zo dec 22, 2013 13:15
Berichten: 46
Woonplaats: Heemstede
Hallo Rob,

Ik vermoed dat bij mij de primer een week van te voren is aangebracht. Dat zou wel eens de oorzaak van de slechte hechting geweest kunnen zijn.
Altijd aangenomen dat deze 12 uur een minimum tijdsduur was in plaats van een maximum.

Groeten,
Pieter

_________________
Materieel: NS, tijdperk IV, Peco-55
Digitaal: OpenDCC, MarDec


Omhoog
 Profiel  
 
BerichtGeplaatst: wo aug 17, 2016 19:57 
Offline

Geregistreerd: zo feb 03, 2013 21:28
Berichten: 164
Inmiddels ben ik op advies van Fred (3DBuildr) overgestapt op de primer van de action. Deze primer reageert weliswaar wel met thinner, maar met de Phildie verf hecht het uitstekend.

Ik zal binnenkort een foto plaatsen van het spuitwerk.

_________________
Groeten,
Pieter

Mijn N-Spoor producten bij ShapeWays
https://www.shapeways.com/shops/pbn-scale


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 127 berichten ]  Ga naar pagina Vorige  1 ... 9, 10, 11, 12, 13

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling