probleem met koppelingen / koppelen

Hier kunnen we onze mededelingen kwijt en algemene onderwerpen plaatsen.
Plaats reactie

Onderwerp starter
Railtravelmanager
Berichten: 7
Lid geworden op: 10 feb 2021 17:52

probleem met koppelingen / koppelen

Bericht door Railtravelmanager »

goedemorgen,

Gisteren ontvangen prachtige Fleischmann N lok nummer 739389 die heeft NEM 355 koppelingen, nu hebben wij de bijgevoegde koppeling vervangen die er bij zat.

Maar bij koppelen met bijvoorbeeld wagonnetjes 842003 ook met NEM schacht 355 dat lukt, maar zodra de trein een R1 bocht neemt (die ze normaal kan nemen) wordt de koppeling losgeduwd.

Hoe kan dit opgelost worden ? Kan je op de lok nog andere koppelingen steken met NEM schacht zodat de koppeling verder uitsteekt aan de lok.

Erg vreemd want met andere loc Fleischmann uit startset (gelijk aan artikelnummer 733074 ) stelt dat probleem zich niet ... zelfs een Kato N schaal rijtuig blijft hier wel aanhangen alsmede andere wagons.

spoorse groeten,

Erwin




stejaap
Berichten: 214
Lid geworden op: 22 dec 2011 21:11
Locatie: Capelle aan de IJssel

Re: probleem met koppelingen / koppelen

Bericht door stejaap »

Ha Erwin,

Zit het veertje wel helemaal goed? Als er zo’n klein bladveertje in zit wil dat wel eens scheef gaan zitten waardoor de koppeling niet voldoende kan bewegen.


Groeten,
Jaap

{{Königlich Bayerische Staatseisenbahn, Königlich Preußische Eisenbahn-Verwaltung, Deutsche Reichsbahn Gesellschaft en Nederlands goederenvervoer}}


stoombr38
Berichten: 100
Lid geworden op: 04 jun 2017 13:05

Re: probleem met koppelingen / koppelen

Bericht door stoombr38 »

In die lok zit geen bladveertje.
Daar zit een veertje in van 0,12 mm rond.
Kan de dissel wel vrij bewegen en veert die steeds naar de middenstand?
Kijk eens of de koppelingen op dezelfde hoogte zitten,
Grt. Jo




Onderwerp starter
Railtravelmanager
Berichten: 7
Lid geworden op: 10 feb 2021 17:52

Re: probleem met koppelingen / koppelen

Bericht door Railtravelmanager »

nou, zowel lok als wagon zijn gloednieuw geleverd door Fleischmann, dan zou dit zowiezo niet mogen hoor




stoombr38
Berichten: 100
Lid geworden op: 04 jun 2017 13:05

Re: probleem met koppelingen / koppelen

Bericht door stoombr38 »

Kan altijd wordt door mensen gemaakt.
Grt. jo



Gebruikersavatar

martindomburg
Elektronica/Commercieel
Berichten: 4757
Lid geworden op: 01 mei 2010 14:59
Locatie: Ermelo

Re: probleem met koppelingen / koppelen

Bericht door martindomburg »

Waarschijnlijk heb je tijdens het verwisselen de houder uit de schacht gedrukt. Gebeurd echt heel snel!

Kijk eens of die niet scheef eronder zit en druk hem met een schroevendraaier eens naar boven.


Stadt Schellenbach droomproject in N, testbaan voor Dinamo, OC32 & iTrain


FidOo
Berichten: 4669
Lid geworden op: 05 jan 2010 16:27
Locatie: Maassluis

Re: probleem met koppelingen / koppelen

Bericht door FidOo »

over wat voor koppelingen praten we nu. NEM 355 is de norm voor de schacht volgens mij en niet het type koppeling.
Is die een gewone standaard klauwkoppeling (arnold rapido koppeling genoemd) of een Fleischmann profi koppeling (kortkoppeling)
Want als je die laatste hebt gebruikt is de kans dat dit inderdaad niet door R1 gaat, en dat ligt niet aan de lok, maar t feit dat kortkoppelingen eigenlijk niet voor R1 bedoeld zijn. (sowieso is R1 nou niet echt aan te bevelen)


M.v.g. Joost van Dijk

Lid van: mcdespoorstaaf
Bouwt momenteel: Modulebaan (Kiel-Nordhafen)"

Gebruikersavatar

Jeroen
Berichten: 3679
Lid geworden op: 03 sep 2008 13:24

Re: probleem met koppelingen / koppelen

Bericht door Jeroen »

martindomburg schreef:
19 feb 2021 18:44
Waarschijnlijk heb je tijdens het verwisselen de houder uit de schacht gedrukt. Gebeurd echt heel snel!

Kijk eens of die niet scheef eronder zit en druk hem met een schroevendraaier eens naar boven.
Juist, ik vermoed dat dit het probleem was. Gebeurt heel snel bij moderne loks van Fleischmann. Met je nagel moet het ook al lukken om hem naar boven terug te duwen. Klein klikje hoor je, en klaar.


Afbeelding

Gebruikersavatar

enderscw
Berichten: 515
Lid geworden op: 29 mei 2012 20:23
Locatie: Berlijn

Re: probleem met koppelingen / koppelen

Bericht door enderscw »

Die nieuwe wagons zijn ook dramatisch op dat gebied, die trailerwagens. Helemaal als je er een starre metalen koppeling tussen wil zetten.


Groet,

Wouter


Every day is a school day.


Onderwerp starter
Railtravelmanager
Berichten: 7
Lid geworden op: 10 feb 2021 17:52

Re: probleem met koppelingen / koppelen

Bericht door Railtravelmanager »

FidOo schreef:
20 feb 2021 10:23
over wat voor koppelingen praten we nu. NEM 355 is de norm voor de schacht volgens mij en niet het type koppeling.
Is die een gewone standaard klauwkoppeling (arnold rapido koppeling genoemd) of een Fleischmann profi koppeling (kortkoppeling)
Want als je die laatste hebt gebruikt is de kans dat dit inderdaad niet door R1 gaat, en dat ligt niet aan de lok, maar t feit dat kortkoppelingen eigenlijk niet voor R1 bedoeld zijn. (sowieso is R1 nou niet echt aan te bevelen)
standaard koppeling Joost en lok kan door R1 zo vermeld Fleischmann




Onderwerp starter
Railtravelmanager
Berichten: 7
Lid geworden op: 10 feb 2021 17:52

Re: probleem met koppelingen / koppelen

Bericht door Railtravelmanager »

martindomburg schreef:
19 feb 2021 18:44
Waarschijnlijk heb je tijdens het verwisselen de houder uit de schacht gedrukt. Gebeurd echt heel snel!

Kijk eens of die niet scheef eronder zit en druk hem met een schroevendraaier eens naar boven.
hallo, dat was vermoedelijk het probleempje, want nu rijdt de Fleischmann Vectron loc zijn rondjes met een Fleischmann wagonnetje en zelfs gekoppeld aan een Kato N wagentje met standaard koppeling :D

spoorse groeten,

Erwin



Plaats reactie