NS Blauwe 1302 en 1307 van Startrain motor vast

Hier bespreken we materieel, evt naar aanleiding van een nieuwe aankondiging
Plaats reactie

Onderwerp starter
Raymond
Berichten: 1287
Lid geworden op: 19 sep 2008 23:03
Locatie: utrecht

NS Blauwe 1302 en 1307 van Startrain motor vast

Bericht door Raymond »

Hallo,

Dat de 1300en van startrain wel eens wat probleemjes hebben is volgens mij wel bekend en er zijn ook al wat draadjes over geschreven, maar aan welk draadje ik mijn verhaal moest toevoegen kon ik nietzo goed bepalen dus dan maar even een nieuw draadje :D
Na een hele tijd de NS1300en van startrain niet te hebben gebruikt, wilde ik ze weer even laten rijden, maar die wilde geen van beide meer voor of achteruit :roll:
Ik wilde ze toch weer aan de praat krijgen dus maar even de kap eraf gehaald en dacht als ik de lagers van de motor eens een druppeltje olie geef (beide kanten), misschien helpt dat.....een beetje aan het vliegwiel gedraaid en ja hoor ze liepen allebei weer als van ouds!!!
Alleen 1 van de1300en stopte steeds (bekend euvel) dus daar ook het vierkante 3x3 ding eruit gesoldeerd en overbrugd met een draadje en ook die reed daarna weer helemaal zonder problemen!
Zou zeggen probeer het ook eens, als die van jou ook vast zit :)

P.s.
Ik heb deze olie gebruikt, geen idee welk nummer het heeft....staat er niet meer op is al zo oud dit potje :D
Afbeelding
Groet,
Raymond


Gebruikersavatar

shoven
Berichten: 6052
Lid geworden op: 14 dec 2008 21:06
Locatie: Walcheren

Re: NS Blauwe 1302 en 1307 van Startrain motor vast

Bericht door shoven »

Pas maar op, het is wel H0 olie... 7(8)7 :lol: :roll:


Steven

Hier is mijn baan op het forum
Hier is mijn vorige baan op het forum
Hier is mijn voor-vorige baan op het forum
>>> Filmpjes van de baan

Onderwerp starter
Raymond
Berichten: 1287
Lid geworden op: 19 sep 2008 23:03
Locatie: utrecht

Re: NS Blauwe 1302 en 1307 van Startrain motor vast

Bericht door Raymond »

:lol: misschien gaan ze er ook harder van rijden :lol:

Groet,
Raymond


Gebruikersavatar

Nthusiast
Berichten: 164
Lid geworden op: 23 mei 2015 15:43
Locatie: Nieuw Zeeland

Re: NS Blauwe 1302 en 1307 van Startrain motor vast

Bericht door Nthusiast »

Hallo Raymond

Toen ik jouw bericht langs zag komen dacht ik dat ik dat ook maar eens moest proberen, want mijn problemen met de 1300-den zijn precies hetzelfde.

Het is even geleden, maar ik heb de kap er vandaag weer afgehaald om wat olie bij de lagers van de motor te doen. Het is mij alleen niet direkt duidelijk hoe ik bij de lagers van de motor kan komen. De printplaat lijkt in de weg te zitten. Diezelfde printplaat zit aan beide kanten vast aan de draaistellen en ook direkt aan de motor zelf, dus kan ik die niet zomaar omhoog tillen.

Moet ik de print verwijderen om bij de motor te komen, en zo ja, hoe heb je dat voor elkaar gekregen?

Alvast bedankt!


Mvg,
Gustaaf

NS en DB, DCC digitaal via Koploper

Nijboer
Berichten: 858
Lid geworden op: 07 sep 2008 12:05
Locatie: Overijssel

Re: NS Blauwe 1302 en 1307 van Startrain motor vast

Bericht door Nijboer »

Haha! die olie past niet!

Dit draadje is een goed excuus om ook mijn 2 1300-en weer eens uit de doos te halen.....

Groet,
Collin



Onderwerp starter
Raymond
Berichten: 1287
Lid geworden op: 19 sep 2008 23:03
Locatie: utrecht

Re: NS Blauwe 1302 en 1307 van Startrain motor vast

Bericht door Raymond »

Nthusiast schreef: 10 jan 2023 03:46 Hallo Raymond

Toen ik jouw bericht langs zag komen dacht ik dat ik dat ook maar eens moest proberen, want mijn problemen met de 1300-den zijn precies hetzelfde.

Het is even geleden, maar ik heb de kap er vandaag weer afgehaald om wat olie bij de lagers van de motor te doen. Het is mij alleen niet direkt duidelijk hoe ik bij de lagers van de motor kan komen. De printplaat lijkt in de weg te zitten. Diezelfde printplaat zit aan beide kanten vast aan de draaistellen en ook direkt aan de motor zelf, dus kan ik die niet zomaar omhoog tillen.

Moet ik de print verwijderen om bij de motor te komen, en zo ja, hoe heb je dat voor elkaar gekregen?

Alvast bedankt!
Hallo Gustaaf,

Ik zal van het weekend er even naar kijken hoe ik dat ook alweer gedaan heb..
Is alweer een tijdje geleden..

Groet,
Raymond



Onderwerp starter
Raymond
Berichten: 1287
Lid geworden op: 19 sep 2008 23:03
Locatie: utrecht

Re: NS Blauwe 1302 en 1307 van Startrain motor vast

Bericht door Raymond »

Hallo,
Ik heb net even een paar 1300en open gemaakt want wat bleek ik had de lipjes voor contact naar de moter vast gesoldeerd bij allemaal (zie rood omcirkeld)....dus ik kan het niet helemaal goed laten zien hoe makkelijk je de olie op lagers kunt doen.
Als het dus goed is kun je de lipjes zo ombuigen en de schroefjes los maken waardoor de prinplaat los komt, doe de prinplaat ietsje opzij en dan kun je er makkelijk bij.
Gebruik zo'n soort flesje olie met naald, dan kun er makkelijker bij komen!
Owja als je de schroefjes er weer opgaat schroeven, wat heel lastig is ....doe dan ( misschien beetje vies maar werkt perfect!) Beetje speeksel op je kruiskopschroevendraaier dan blijft die aan je schroevendraaier zitten en springt niet weg!
De foto's.
Afbeelding

Afbeelding

Afbeelding

Afbeelding
Succes!

Groet,
Raymond


Gebruikersavatar

Nthusiast
Berichten: 164
Lid geworden op: 23 mei 2015 15:43
Locatie: Nieuw Zeeland

Re: NS Blauwe 1302 en 1307 van Startrain motor vast

Bericht door Nthusiast »

Hallo Raymond,

Bedankt voor de informatie. Ik ben daardoor zeker verder gekomen, maar helaas rijdt de loc nog steeds niet goed.

Bij mij zat er nog een stukje plastic over de lipjes die naar de motor toe gaan. Ik heb er nooit aan gedacht om die weg te halen (stond ook niets over in de handleiding). Maar toen die er af was, zag ik dat 1 van de lipjes niet en die andere wel vast gesoldeerd was. Geen idee wat het vanaf de fabriek geweest zal zijn

Ik heb niet zo'n flesje olie met naald. Sterker nog, ik heb helemaal geen naald die dun genoeg was om tussen de motor en vliegwiel bij de lager te komen. Dus daar een dun koperdraadje voor gebruikt, maar ik kon niet zien of ik daadwerkelijk olie op de lagers heb kunnen krijgen. Nadat aan beiden kanten geprobeerd te hebben, het tweede lipje ook vast gesoldeerd zodat het zeker stroom door gaf. Daarna draaide de motor wel, maar heel erg langzaam, ook als ik er 100% stroom opzette, en met een luide zoem. Dus helemaal vast zit de motor niet meer, maar het lijkt erop alsof mijn manier om olie op de lagers te krijgen niet goed genoeg gewerkt heeft. Ik denk dat ik eens opzoek moet naar zo'n olie flesje met een hele dunne naald.


Mvg,
Gustaaf

NS en DB, DCC digitaal via Koploper

Onderwerp starter
Raymond
Berichten: 1287
Lid geworden op: 19 sep 2008 23:03
Locatie: utrecht

Re: NS Blauwe 1302 en 1307 van Startrain motor vast

Bericht door Raymond »

Fijn dat je iets verder bent gekomen Gustaaf!
Het is ook belangrijk dat je de loc gewoon een halfuurtje heen en weer terug rondjes laat rijden op een ovaaltje om zo de olie goed op de lagers in te laten lopen!
Zo'n olie flesje met naald zou bij de treinwinkel verkrijgbaar moeten zijn!
P.s.
De loc's blijven er last van hebben dat ze eerst een beetje warm gereden moeten worden, ook al heb je ze geolied..
Maar daarna lopen ze goed!

Succes!

Groet,
Raymond


Plaats reactie