N-Spoorforum

Het forum voor de N-Spoor liefhebber

n-spoorstore.nl TopLinks-Modellbahn Liste auf Online-Modellbahn.de
Het is nu za nov 17, 2018 02:10

Alle tijden zijn GMT + 1 uur




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 48 berichten ]  Ga naar pagina Vorige  1, 2, 3, 4, 5  Volgende
Auteur Bericht
BerichtGeplaatst: di dec 15, 2015 21:56 
Offline
Avatar gebruiker

Geregistreerd: di maart 12, 2013 00:37
Berichten: 3121
Woonplaats: Midden Brabant
Even het model van Vera bestuderende:

1. Het is lichter geel dan de eerste serie
2. Vrije doorkijk, maar dit is een model zonder decoder en Sound module
3. Krappe bogen (r2 flex peco code 80) neemt hij niet. Verder geen vervelende ervaring hier. Voor filpjes check mijn youtube kanaal. Daar is hij analoog op een vuile baan...
Zoek op youtube hoontjeambu of station Rijen.
4. Eeehm volgens mij heb je nog een losse plux steekdecoder nodig. Maar ben niet zeker...
5. Ik zwijmel met je mee...

Groetjes
Hoontje

_________________
[Modulebaan Rijen - Oosterhout] [Raccordement 'Oosterhout Vijf Eiken in schaal N'] Module Helix Tilburg aankleden...
[Diorama] "In de Wieldraaierij"

[Youtube] Hoontje's How To... in beeld en geluid


Omhoog
 Profiel  
 
BerichtGeplaatst: di dec 15, 2015 22:39 
Offline
Avatar gebruiker

Geregistreerd: zo feb 24, 2013 18:31
Berichten: 3392
Woonplaats: Lelystad
Hoontje schreef:
3. Krappe bogen (r2 flex peco code 80) neemt hij niet. Verder geen vervelende ervaring hier.
4. Eeehm volgens mij heb je nog een losse plux steekdecoder nodig. Maar ben niet zeker...
5. Ik zwijmel met je mee...

Groetjes
Hoontje

Kan het grotendeels vinden met wat Hoontje hier schrijft behalve punt 3... ;)
Op Geordieburgh heeft Geordie de gele hondenkop met snor rond tuffen, deze gaat fluiten door Flm R1 en R2 bochten :mrgreen:
Het onderstel van beide treinstellen is gelijk, dus ik weet niet de peco R2 krapper is dan de Flm piccolo R1? (neem aan van niet?)

Om geluid in je Hondenkop te krijgen heb je een PLUX12 decoder nodig én een geluidsmodule
De geluidsmodule wordt via de susi eilandjes gesoldeerd / aangesloten op de PLUX12 decoder, de speaker gaat in de andere bak

Qua geluiden in deze geluidsmodule wordt je niet echt vrolijk voor wat je voor je centjes krijgt
Er zit echt bar weinig in, zie https://youtu.be/9HKrEkVtfi4
Ik zal het echt niet laten als ik mijn hand er op kan leggen, maar de volle mep hiervoor betalen.... :lol: :mrgreen:

Tipje als je digitaal gaat rijden, even bij Phildie de extra slepertjes met weerstand bestellen voor de juiste detectie voor en achter
Stroomafname is maar via een bak waar de motor niet in zit

Doe er je voordeel mee, het is maar een mening ;)
Al met al, een prachtig model om te hebben!

Mvg,
Ad

_________________
Ons baantje GeordieBurgh (in opbouw), klikker-die-klik hier.
DCC | NL '80 tot heden | Fleischmann Piccolo / Peco

Als je het niet meer trekt moet je duwen... :D


Omhoog
 Profiel  
 
BerichtGeplaatst: di dec 15, 2015 22:56 
Offline

Geregistreerd: do feb 24, 2011 19:21
Berichten: 380
Heel erg bedankt voor jullie antwoorden! Geen krappe bogen hier dus dat zal allemaal geen probleem worden. Dank ook voor de tip van de extra slepers.

Hoe zijn de rij/remgeluiden van de soundmodule? Enigszins realistisch?

_________________
met vriendelijke groet, Jesse


Omhoog
 Profiel  
 
BerichtGeplaatst: ma dec 21, 2015 17:00 
Offline

Geregistreerd: do feb 24, 2011 19:21
Berichten: 380
Nou hij is binnen hoor, en wat een schitterend model! Heb er een Uhlenbrock 73 140 in gezet, die was wat betaaldbaarder dan de Piko Decoder. Het valt me alleen op dat ie op lage snelheid ontzettend herrie maakt. Geen motorgeluid maar meer een digitaal-achtig piepgeluid. Met name vanuit als ie vanuit stilstand in beweging komt. Herkennen jullie dit? Zijn er bepaalde decoderinstellingen die het kunnen verhelpen? Of heb ik gewoon pech met dit specifieke model?

_________________
met vriendelijke groet, Jesse


Omhoog
 Profiel  
 
BerichtGeplaatst: ma dec 21, 2015 17:07 
Offline
Avatar gebruiker

Geregistreerd: wo maart 17, 2010 03:51
Berichten: 2701
Woonplaats: Huizen
Ligt aan de decoder.
Heb 2 treinstellen met zo'n decoder lopen en die maken ook zo'n geluid.

gr. Ron.

_________________
Ik rommel maar wat aan!


Omhoog
 Profiel  
 
BerichtGeplaatst: ma dec 21, 2015 17:19 
Offline

Geregistreerd: do feb 24, 2011 19:21
Berichten: 380
Okee, dank je! Is er een decoder die ik de volgende keer beter kan nemen? Toch de Piko (hoewel dat volgens mij ook een Uhlenbrock is)?

_________________
met vriendelijke groet, Jesse


Omhoog
 Profiel  
 
BerichtGeplaatst: ma dec 21, 2015 18:49 
Offline
Avatar gebruiker

Geregistreerd: wo maart 17, 2010 03:51
Berichten: 2701
Woonplaats: Huizen
Hoi Jesse,

Geen idee, maar er is een poos geleden een discussie geweest over deze decoder.
Zelf vind ik het niet zo hinderlijk, kan nu horen wanneer een treinstel gaat rijden in mijn schaduwstation.

Elk nadeel heeft zijn voordeel :mrgreen:

gr. Ron

_________________
Ik rommel maar wat aan!


Omhoog
 Profiel  
 
BerichtGeplaatst: ma dec 21, 2015 21:55 
Offline

Geregistreerd: zo sep 07, 2008 12:05
Berichten: 666
Woonplaats: Overijssel
Er is hier ergens een draadje over de PIKO NS2200.
Daarin ook het gepiep. En er wordt geswitched naar een ZIMO plux decoder
die niet piept. Blijkbaar de combi van de piko motor/uhlenbrock decoder.


Omhoog
 Profiel  
 
BerichtGeplaatst: ma dec 21, 2015 22:53 
Offline

Geregistreerd: do feb 24, 2011 19:21
Berichten: 380
Hmm ja, ik lees het nu ook. Binnenkort toch maar een Zimo MX623P12 aanschaffen. Had ik net even iets eerder moeten ontdekken!

_________________
met vriendelijke groet, Jesse


Omhoog
 Profiel  
 
BerichtGeplaatst: di dec 22, 2015 00:22 
Offline
Avatar gebruiker

Geregistreerd: zo dec 14, 2008 21:06
Berichten: 5138
Woonplaats: Walcheren
Toch wel vreemd. Ik heb een Piko GTW rondrijden met Uhlenbrock decoder en daar doet het verschijnsel zich ook voor. Verder heb ik ergens begrepen dat de Piko en Uhlenbrock decoders identiek zijn (klopt het dat Piko zijn decoders door Uhlenbrock laat maken?). Maar ik kan me bijna niet voorstellen dat een fabrikant zijn treinen met zijn 'eigen' decoder zo laat werken?

_________________
Steven

Hier is mijn baan op het forum
Hier is mijn vorige baan op het forum
>>> Filmpjes van de baan


Omhoog
 Profiel  
 
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 48 berichten ]  Ga naar pagina Vorige  1, 2, 3, 4, 5  Volgende

Alle tijden zijn GMT + 1 uur


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling